Audi A4 B6 беда с электричеством.

Ремонт любого электрооборудования, электрические схемы авто, блоки управления, TV, навигация. Программы для диагностики электронных систем автомобилей и адаптеры. Ремонт печатных плат, схемы и инструкции по их изготовлению.

Модератор: Jurij+

Сообщение dimusjan » Пн ноя 13, 2017 10:41 pm

Суть дела. Пропала половина эдектрооборудования. Отключились разом ,дворники, поворотники, печка, стекла, зеркала,клаксон. При подключении диагностики , блоки видит, ругается на приборку, +15 клемма ошибка 576 27 (VAS), ВАГом 00576. Приборка работает без нареканий, всё кажет и горит. Проверил питание на приборку, всё подходит,там три +. Ещё есть ошибки по Комфорту, но это касается разблокировки дверей, ( они и раньше были, не критично). Был заменён блок бортовой сети, дворники заработали, но логоритм работы подсветки стал другой и появился на дисплее значок противотуманных фар. Пробовал адаптировать, всё считывается, но на последнем этапе пишет, что адаптация не произошла.Предохранители, замок зажигания в норме.
Полез смотреть провода которые в ногах у водителя , нашёл провод сломанный, но вторую половину не найти .Разьём Т17/13 слева,, приходящий чёрный , уходящий через разьём синий с белой полосой.По схеме второй конец идёт на навигационную систему, но у меня её нет. бьюсь уже второй вечер.Машина стоит уже 3 недели, гуглил всё что можно не нашёл.
Прр
Последний раз редактировалось dimusjan Пт ноя 17, 2017 8:15 am, всего редактировалось 1 раз.
dimusjan
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Пн ноя 13, 2017 10:30 pm

Сообщение shpuntik » Вт ноя 14, 2017 12:29 am

Во-первых, ВИН машины дай, буквы мотора, тут экстрасенсов нема.
Во-вторых, что ремонтировать то нужно, что не работает?
shpuntik
Профи
Профи
 
Сообщения: 3933
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение dimusjan » Вт ноя 14, 2017 8:37 am

s
Последний раз редактировалось dimusjan Чт ноя 16, 2017 5:20 pm, всего редактировалось 1 раз.
dimusjan
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Пн ноя 13, 2017 10:30 pm

Сообщение shpuntik » Вт ноя 14, 2017 11:55 am

Акция по проверке/замене катушек на твоём авто до сих пор не проведена. Заедь к ОД, денег не берут, если катушки оригинальные и попадают в список, то заменят на новые. Можно даже поставить оригинальные нерабочие прямо перед заездом, если не выкинул при замене.
Вечером гляну по схеме.
Как правило, на этом авто, не хватает одного болтика на Е-Вох (под лобовым слева), через щель вода заливает разъёмы, ЭБУ бортовой сети и комфорта. На полу хлюпает?
В каком блоке ошибка по 15 клемме?
shpuntik
Профи
Профи
 
Сообщения: 3933
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение dimusjan » Вт ноя 14, 2017 4:40 pm

Спасиб за акцию. Болтиков не хватает , когда туда уже залезали в торопях. У меня всё девственно :D , Первым делом тоже вскрыл коробку с управлением двигателя, всё сухо, релюшки рабочие. Комфорт тоже сухой.
Такая ерунда была в предыдущих кузовах, когда стояло разгрузочное реле , поэтому сразу полез туда смотреть.
VAS ругается на 17 блок, на приборную панель, клемма 15. Ошибка постоянная.
Полез с Комфорта смотреть провода, всякие скрутки, не идеальные, но вполне рабочие, пропаял , что смог.Пошёл по общей косе нашёл оборванный провод, синий с белой полосой, но второй конец не найти блин. Длина провода сломанного прим 20 см, поэтому и поиск в общем ограниченный. Идёт с колодки Т17/13 .
dimusjan
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Пн ноя 13, 2017 10:30 pm

Сообщение shpuntik » Вт ноя 14, 2017 8:28 pm

Ещё раз, в каком адресе считываешь ошибку по 15 клемме?
ВАС не может ругаться на 17 блок, он (ВАС) нейтральный. Подумай хорошо, прежде чем опять ляпать.
shpuntik
Профи
Профи
 
Сообщения: 3933
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение dimusjan » Вт ноя 14, 2017 9:00 pm

17 Комбинация приборов 8E0920900F kombi + wegfars RBD4 D12 576 27 Клемма 15 недостоверный сигнал . Что я н6е так сказал.
dimusjan
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Пн ноя 13, 2017 10:30 pm

Сообщение shpuntik » Вт ноя 14, 2017 11:14 pm

...........
Последний раз редактировалось shpuntik Чт ноя 16, 2017 4:16 pm, всего редактировалось 1 раз.
shpuntik
Профи
Профи
 
Сообщения: 3933
Зарегистрирован: Вс дек 07, 2008 11:35 pm

Сообщение dimusjan » Чт ноя 16, 2017 1:11 pm

Да, на приборку поступает плюс, на 2, на 3 . По второй схеме,к вечеру проверю.

-- Ср ноя 15, 2017 1:37 pm --

Что такое 227? С замка чёрным проводом на 227.

-- Чт ноя 16, 2017 12:11 pm --

Слушай если владеешь вопросом,просят помочь мыслями,а нет - оставь свои амбиции и понты дома. Форум существует для общения и пополнения знаний.
dimusjan
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Пн ноя 13, 2017 10:30 pm

Сообщение Vovan_71 » Чт ноя 16, 2017 3:46 pm

227 это цифра в системе координат внизу схемы (это только в Эльзе так). А так это клемма А2, она же 15 клемма, т. е. +12 вольт при включении зажигания (справа вверху расшифровка). Понятно объясняю?
Аватара пользователя
Vovan_71
Участник
Участник
 
Сообщения: 784
Зарегистрирован: Чт июл 10, 2008 9:35 am
Откуда: Н.Новгород

Сообщение dimusjan » Чт ноя 16, 2017 4:19 pm

Понятно. У меня нет Ельзы,схемы от Автодата. Я вижу,что провод идёт на 15 клемму. И там нет абривиатуры 227,поэтому и уточнил.
dimusjan
Прохожий
Прохожий
 
Сообщения: 6
Зарегистрирован: Пн ноя 13, 2017 10:30 pm



  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info