БМВ Е-31 М70,длинный запуск.

Отвечайте на вопросы и присылайте свои. И у Вас есть реальная возможность получить призы от www.carsoft.ru

Сообщение ViktorW » Сб июл 28, 2018 10:25 pm

Вся высоковольтная система новая,включая датчики 6 и 12 цилиндров.
ViktorW
Профи
Профи
 
Сообщения: 2614
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение Uleg » Вт июл 31, 2018 4:53 pm

Вся высоковольтная система новая,включая датчики 6 и 12 цилиндров.

Это означает что все компоненты исправны и проблема не в этом? Просто не знаю как у вас, а в наших условиях, новое не означает - исправное :smile: .
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 569
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь

Сообщение ViktorW » Вт июл 31, 2018 5:58 pm

:D Бывает. :D
Новое,оргинал и рабочее.
ViktorW
Профи
Профи
 
Сообщения: 2614
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение Uleg » Вт июл 31, 2018 8:57 pm

Что то с шкивом передним или зубами?
Аватара пользователя
Uleg
Участник
Участник
 
Сообщения: 569
Зарегистрирован: Вт янв 16, 2007 12:23 am
Откуда: Украина, г.Ровно - Антополь

Сообщение ViktorW » Пн авг 13, 2018 9:40 pm

Нет,всё нормально там.Зазор между датчиками щупом мерили по кругу.Всё в норме.

-- Пн авг 13, 2018 9:40 pm --

Кончилась фантазия ?У меня её тоже не было когда ехал смотреть эту машину.Доверие к ребятам и деталям полное.Ну постоял,потыркал китайским осцилом,вроде сигналы есть.Пошёл к компу и тупо листал схемы без какой либо надежды.Через 20 минут вернулся к машине и ещё проверил,задумался и подчинил. :D
ViktorW
Профи
Профи
 
Сообщения: 2614
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение Vovan_71 » Вт авг 14, 2018 3:17 pm

Ну раз половинки автономные, а глюк одинаковый на обоих, нужно смотреть. что у них общего. Посмотрел схемы, общего у них немного, но есть. Я бы начал с проверки плюса на катушки зажигания, он общий и идет с контактной группы замка без разгрузочного реле.
Аватара пользователя
Vovan_71
Участник
Участник
 
Сообщения: 797
Зарегистрирован: Чт июл 10, 2008 9:35 am
Откуда: Н.Новгород

Сообщение ViktorW » Вт авг 14, 2018 9:04 pm

Логично и была похожая проблема на таких моторах,но тут лампочку вешали чтоб наблюдать,всё нормально там с плюсами.Ну и массы перекрутили раз 10 наверно,судя по внешнему виду гаек. :D
ViktorW
Профи
Профи
 
Сообщения: 2614
Зарегистрирован: Чт июл 01, 2004 12:58 pm
Откуда: Вильнюс

Сообщение Vovan_71 » Ср авг 15, 2018 10:24 am

В момент незапуска чего нет, впрыска или искры? Китайского ксенона нет?
Аватара пользователя
Vovan_71
Участник
Участник
 
Сообщения: 797
Зарегистрирован: Чт июл 10, 2008 9:35 am
Откуда: Н.Новгород

Пред.


  • Новые сообщения
  • Сообщения без ответов
  • Кто сейчас на конференции
  • Всего посетителей: 1, из них зарегистрированных: 0, скрытых: 0 и гостей: 1 (основано на активности пользователей за последние 5 минут)
  • Больше всего посетителей (1497) здесь было Пн сен 14, 2015 10:17 am
  • Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1
www.AutoCD.info